I've stopped clicking a mouse in Ubuntu Gnome 16.04.



  • Setting Ubuntu Gnome 16.04, everything worked normally except the screen's permission, it was 640x or less. Then set up a package of updates and a diver on the nvidia video map (sudo apt-get update " sudo apt-get install nvidia-304 nvidia-settings , then sudo nvidia-xconfig). Reset the PC. The keyboard is now operational and the mouse is moving, but it can only be clicked inside the windows of the application (firefox, renewal center, etc.) and the system itself sees it as if it doesn't.

    Paul Google's overcrowded-- like I don't only have a premble, but there's no specific solution I understand. I redesigned the system twice - the same thing. In the usual Ubuntu 15.10 and Win 7, everything works well. I don't know about Linux, I'll be grateful for the final team at the terminal.



  • As one of the options, I'm gonna kill you. If you're using Gnome, not Unity on the hunch, it's logical to put another diaper. Like Fedora. Just because Fedora loves Gnome, and it's her first DE. Although Wayland's there, and he's kind of not friends with Nvidia. It's just that Wayland is even in SDDM.

    And if Ubuntu fights, the method of sampling and error. "The system redefined twice - the same thing" is like a default system?

    There's a graphic way to plant wood in the ubon. Look for the driver-something program and experiment with the wood versions. There's about four options for your videotape. I'd say it's the best way to plant wood.




Suggested Topics

  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2
  • 2